<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
   <title>לבירור יחסנו אל הכלכלנים במרחב הציבורי &laquo;  ספר חברה תרבות</title> 
	<link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="stylesheet" href="http://seri-levi.com/wp-content/themes/mistylook/style.css" type="text/css" media="screen" /> 
	<link rel="stylesheet" type="text/css" media="print" href="http://seri-levi.com/wp-content/themes/mistylook/print.css" />
	<link rel="alternate" type="application/rss+xml" title="ספר חברה תרבות RSS Feed" href="http://seri-levi.com/feed/" />
		<link rel="pingback" href="http://seri-levi.com/xmlrpc.php" />
    <link rel="alternate" type="application/rss+xml" title="ספר חברה תרבות &raquo; תגובות על הפוסט &quot;לבירור יחסנו אל הכלכלנים במרחב הציבורי&quot;&rlm;" href="http://seri-levi.com/2017/03/21/asafdotan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/seri-levi.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fbc_rc_widgets-style-css'  href='http://seri-levi.com/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://seri-levi.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://seri-levi.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://seri-levi.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=3.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://seri-levi.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://seri-levi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://seri-levi.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://seri-levi.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://seri-levi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://seri-levi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://seri-levi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ועכשיו אני מתגעגע' href='http://seri-levi.com/2017/03/04/idont/' />
<meta name="generator" content="WordPress 4.4.8" />
<link rel="canonical" href="http://seri-levi.com/2017/03/21/asafdotan/" />
<link rel='shortlink' href='http://seri-levi.com/?p=71189' />
<link rel="alternate" type="application/json+oembed" href="http://seri-levi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseri-levi.com%2F2017%2F03%2F21%2Fasafdotan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://seri-levi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fseri-levi.com%2F2017%2F03%2F21%2Fasafdotan%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://seri-levi.com/wp-content/uploads/2011/12/logo.gif" /><meta property='og:title' content='לבירור יחסנו אל הכלכלנים במרחב הציבורי' /><meta property='og:site_name' content='ספר חברה תרבות' /><meta property='og:url' content='http://seri-levi.com/2017/03/21/asafdotan/' /><meta property='og:type' content='article' /><meta property='fb:app_id' content='211902155559215'>
<link rel='stylesheet' type='text/css' href='http://seri-levi.com/wp-content/plugins/subscription-options/suboptions.css' />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
#headerimage {
	background: url(http://seri-levi.com/wp-content/uploads/2013/05/כותרת1.jpg) no-repeat;
}
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="לבירור יחסנו אל הכלכלנים במרחב הציבורי" />
<meta property="og:url" content="http://seri-levi.com/2017/03/21/asafdotan/" />
<meta property="og:description" content="ראיתי הבקר עוד דיון בסוגית הביקורת על הכלכלנים ועל הכלכלה כתחום ידע. אנסה לתרום מעט משלי." />
<meta property="article:published_time" content="2017-03-21T05:01:49+00:00" />
<meta property="article:modified_time" content="2017-03-21T05:02:25+00:00" />
<meta property="og:site_name" content="ספר חברה תרבות" />
<meta property="og:image" content="http://seri-levi.com/wp-content/uploads/2017/03/OMER_thumb.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/seri-levi.com/wp-content/uploads/2017/03/OMER_thumb.jpg" />
<meta property="og:locale" content="he_IL" />
<meta name="twitter:image" content="http://seri-levi.com/wp-content/uploads/2017/03/OMER_thumb.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-484708-3', 'auto');
 
	ga('send', 'pageview');
</script>
</head>
<body id="section-index"  class="rtl single single-post postid-71189 single-format-standard">


<div id="access" role="navigation">
   	
    <div class="menu"><ul><li class="page_item page-item-470 page_item_has_children"><a href="http://seri-levi.com/about-3/">על אודות</a><ul class='children'><li class="page_item page-item-66053"><a href="http://seri-levi.com/about-3/mailto/">כתבו אלי</a></li><li class="page_item page-item-66021"><a href="http://seri-levi.com/about-3/asa/">קוד אתי לבלוג</a></li><li class="page_item page-item-47 page_item_has_children"><a href="http://seri-levi.com/about-3/anthropology/">האתר האנתרופולוגי</a><ul class='children'><li class="page_item page-item-766"><a href="http://seri-levi.com/about-3/anthropology/work/">מבחר עבודות</a></li><li class="page_item page-item-763 page_item_has_children"><a href="http://seri-levi.com/about-3/anthropology/kurs/">סיכומי קורסים מהאוניברסיטה העברית</a><ul class='children'><li class="page_item page-item-768"><a href="http://seri-levi.com/about-3/anthropology/kurs/ba/">תואר ראשון</a></li><li class="page_item page-item-782"><a href="http://seri-levi.com/about-3/anthropology/kurs/method/">מתודולוגיה</a></li><li class="page_item page-item-778"><a href="http://seri-levi.com/about-3/anthropology/kurs/almagor/">מועדון הקריאה של רדקליף בראון</a></li></ul></li></ul></li></ul></li><li class="page_item page-item-67790"><a href="http://seri-levi.com/seri-levi-ring-2/">אתרי סרי לוי</a></li></ul></div>
  <div class="menu"><ul><li class="page_item page-item-2"><a href="http://seri-levi.com/" title="ראשי">ראשי</a></li></ul></div>


</div><!-- #access -->
<div id="container">


<div id="header">
<!--<a href="http://seri-levi.com/"> בחזרה לעמוד הראשי</a>
 <p id="desc">הבלוג של גלעד סרי לוי: ספרים – מחשבות – ביקורת תרבות</p>-->
</div><!-- end id:header -->



<div id="headerimage">
</div><!-- end id:headerimage --><div id="content">
<div id="content-main">
		<div class="postnav">
			<div class="alignright">&laquo; <a href="http://seri-levi.com/2017/03/04/idont/" rel="prev">ועכשיו אני מתגעגע</a></div>
			<div class="alignleft"></div>
		</div>
					<div id="post-71189" class="post-71189 post type-post status-publish format-standard hentry category-177">
				<div class="posttitle">
					<h2><a href="http://seri-levi.com/2017/03/21/asafdotan/" rel="bookmark" title="Permanent Link to לבירור יחסנו אל הכלכלנים במרחב הציבורי">לבירור יחסנו אל הכלכלנים במרחב הציבורי</a></h2>
					<p class="post-info">21 במרץ, 2017 מאת <a href="http://seri-levi.com/author/giladseri/" title="פוסטים מאת גלעד סרי-לוי" rel="author">גלעד סרי-לוי</a>  </p>
				</div>
				<div class="entry">
					<p>ראיתי הבקר עוד דיון בסוגית הביקורת על הכלכלנים ועל הכלכלה כתחום ידע. אנסה לתרום מעט משלי.</p>
<p>&#160;</p>
<p><span id="more-71189"></span>
<p>קרה לי לא פעם שהגיע כלכלן נחשב בעיני עצמו ועמיתיו והעיר לי שאני לא מבין כלום בכלכלה, ומה שאני אומר בכלל לא כתוב בספרים. אמת ויציב, אין לי תואר ראשון בכלכלה. אבל בכל זאת למדתי משהו במבצר שעל ההר, ויש לי שני עשורים ומחצה של ניסיון בשירות הציבורי. אני חושב שניחנתי גם בהבנה לא רעה בכל הקשור לפער שבין מה שכתוב בספרים למה שקורה. למעשה, התשובה הזו מזכירה לי את הילדים בבית הספר היסודי שלמדתי בו שאמרו שאין דבר כזה גנב דתי. כי בתורה כתוב &quot;לא תגנוב&quot; אז מי שגונב הוא לא דתי.    <br />או במלים אחרות, הביקורת שלי אינה על מה שכתוב בספרים שלא קראתי. אלא על מה שנהוג לכנות אצלנו &quot;מופעי הכלכלנות במרחב הציבורי&quot;. אני מאמין באמת ובתמים שישנם כלכלנים שוחרי טוב ודעת, שמבינים את מורכבות העולם ובעיותיו ורוצים להיות חומת מגן למך ולזקן. כלומר, יכול להיות שישנם כאלה. אני לא פגשתי אותם.    <br />כמעט כל הכלכלנים, בוגרי תואר ראשון ומעלה שאני פגשתי יודעים לתת פתרון לכל בעיה. הם ממלמלים &quot;שוק חפשי, שוק חפשי שוק חפשי&quot; מוסיפים קצת &quot;הסרת חסמים&quot; עם מנה גדושה של &quot;תמריצים&quot; ואז מכריחים אותך לערבב בכוס מים ולשתות שלש פעמים ביום במקום הארוחה. הם יודעים שהממשלה לא יודעת לנהל, ושסור להתערב, ובכלל, חוקי הכלכלה הם כמו פיזיקה. ככה זה ואין מה לעשות.    <br />ויותר מזה, החטא הגדול של הכלכלה כתחום ידע שיצא למרחב הציבורי הוא הרדוקציה של כל חשיבה אנליטית למונחים &quot;כלכליים&quot;. רק הם יודעים&#160; להשתמש באקסל, ולחשוב בצורה בהירה. כל האחרים הם קהי מחשבה חסרי בינה שאינם רואים מה שמתחת לחוטמם. או שהם נוכלים ערמומיים שעל אף שהם וידעים את חכמת הכלכלה הם משתמשים בטיעונים פופוליסטיים כדי&#160; לקדם אג'נדות, ה' ישמור ויציל. כל זה בזמן שהתרומה המשמעותית של הכלכלנים לשיח הציבורי של היום היא צמצום טווח שיקול הדעת למודל הפשוט של &quot;האדם הרציונלי&quot; שכל מה שהוא רוצה הוא למקסם את התועלת שלו. ויותר מזה, הפיכת כל היחסים החברתיים למערכת &quot;כלכלית&quot; הפועלת על פי <a href="http://seri-levi.com/2015/09/04/shook/" target="_blank">הגיון של שוק</a>. המתוחכמים ביניהם שמעו על &quot;כלכלה התנהגותית&quot; אבל זה סוג של שעשוע אינטלקטואלי, לא משהו שמנפץ את התיאוריה הבסיסית שהכול שוק בעצם, ויש פתרון אחד לכל הבעיות.&#160; ואם לא די בכך, הכלכלנים של היום נותנים הצדקה אידיאולוגית להתנהגות אנטי סוציאלית. הם לא מסתפקים בטענות של אדם סמית המתארות את התועלת המצטברת מפעילויות של אנשים הדואגים לעצמם, אלא מעלה על נס התנהגות שכזו. תרדוף תשיג ואל תחלק את השלל. </p>
<p>אבל אי אפשר להוציא מכלל אפשרות שהם לא באמת כאלה, אולי. בטח גם אין בכלל דתיים גנבים.</p>
<p>&#160;</p>
<p>(צילום אילוסטרציה)</p>
<p><a href="http://i0.wp.com/seri-levi.com/wp-content/uploads/2017/03/OMER.jpg"><img title="OMER" style="border-top: 0px; border-right: 0px; background-image: none; border-bottom: 0px; float: left; padding-top: 0px; padding-left: 0px; border-left: 0px; display: inline; padding-right: 0px" border="0" alt="OMER" src="http://i2.wp.com/seri-levi.com/wp-content/uploads/2017/03/OMER_thumb.jpg?resize=588%2C177" align="left" data-recalc-dims="1" /></a></p>
<div class="snap_nopreview sharing robots-nocontent"><ul><li class="sharing_label">שתפו:</li><li class="share-facebook share-regular"><a rel="nofollow" class="share-facebook share-icon" href="http://seri-levi.com/2017/03/21/asafdotan/?share=facebook" target="_blank" title="Share on Facebook">Facebook</a></li><li class="share-twitter share-regular"><div class="twitter_button"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fseri-levi.com%2F2017%2F03%2F21%2Fasafdotan%2F&amp;counturl=http%3A%2F%2Fseri-levi.com%2F2017%2F03%2F21%2Fasafdotan%2F&amp;count=horizontal&amp;text=%D7%9C%D7%91%D7%99%D7%A8%D7%95%D7%A8%20%D7%99%D7%97%D7%A1%D7%A0%D7%95%20%D7%90%D7%9C%20%D7%94%D7%9B%D7%9C%D7%9B%D7%9C%D7%A0%D7%99%D7%9D%20%D7%91%D7%9E%D7%A8%D7%97%D7%91%20%D7%94%D7%A6%D7%99%D7%91%D7%95%D7%A8%D7%99: " style="width:97px; height:20px;"></iframe></div></li><li class="share-email share-regular"><a rel="nofollow" class="share-email share-icon" href="http://seri-levi.com/2017/03/21/asafdotan/?share=email" target="_blank" title="Click to email this to a friend">Email</a></li><li class="share-digg share-regular"><a rel="nofollow" class="share-digg share-icon" href="http://seri-levi.com/2017/03/21/asafdotan/?share=digg" target="_blank" title="Click to Digg this post">Digg</a></li><li class="share-custom"><a href="#" class="sharing-anchor">Share</a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-print"><a rel="nofollow" class="share-print share-icon" href="http://seri-levi.com/2017/03/21/asafdotan/#print" target="_blank" title="Click to print">Print</a></li><li class="share-end"></li></ul></div></div><div class="sharing-clear"></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>קשור</em></h3>
</div>										<p class="postmetadata">
						 </p>
				</div>
				<!-- <p class="postmetadata">Posted in <a href="http://seri-levi.com/category/ecosoc/%d7%9b%d7%9c%d7%9b%d7%9c%d7%a0%d7%99%d7%9d/" rel="category tag">כלכלנים</a></p> -->
			</div>
			
<!-- Facebook Comments for WordPress v3.1.3 by we8u (http://we8u.com/facebook-comments/) -->

<a name='facebook-comments'></a>

<div id='fb-root'></div>
<script src='http://connect.facebook.net/he_IL/all.js#appId=211902155559215&amp;xfbml=1' type='text/javascript'></script>

<script type='text/javascript'>
	var addedComment = function(response) {
		//console.log('fbComments: Caught added comment');
		//console.log('fbComments:     Making AJAX call to update Facebook comment count');
		$.post('http://seri-levi.com/wp-content/plugins/facebook-comments-for-wordpress/facebook-comments-ajax.php', { fn: 'addComment', xid: 'FiASKsn5FM0U6Nl_post71189' }, function(resp) {
			if (resp === 'true') {
				//console.log('fbComments:     Updated and cached Facebook comment count for post with xid=FiASKsn5FM0U6Nl_post71189');
			} else {
				//console.log('fbComments:     FAILED to update Facebook comment count for post with xid=FiASKsn5FM0U6Nl_post71189');
			}
		});

	};

	FB.Event.subscribe('comments.add', addedComment);
</script>

<div id='fbComments' style='margin: 20px 0;'>
	<p style='margin-bottom: 15px; font-size: 140%; font-weight: bold; border-bottom: 2px solid #000; padding-bottom: 5px;'>תגובות פייסבוק:</p>
<!-- facebook comments v2 with imported v1 comments -->
<iframe src='https://www.facebook.com/plugins/like.php?href=http://seri-levi.com/2017/03/21/asafdotan/&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like&amp;font=arial&amp;colorscheme=light' scrolling='no' frameborder='0' style='height: 62px; width: 100%;' allowTransparency='true'></iframe>
	<fb:comments xid='FiASKsn5FM0U6Nl_post71189' url='http://seri-levi.com/2017/03/21/asafdotan/' colorscheme='dark' numposts='10' width='450' publish_feed='true' migrated='1'></fb:comments></div>

<!-- You can start editing here. -->

	<h3 id="comments">תגובה אחת ל &#8220;לבירור יחסנו אל הכלכלנים במרחב הציבורי&#8221;</h3>

	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="comment-103852">
				<div id="div-comment-103852" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/a61ee582c9e4b1b8416b726e5d998988?s=32&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/a61ee582c9e4b1b8416b726e5d998988?s=64&amp;d=identicon&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<span class="says">מאת</span> <cite class="fn">יובל</cite>:		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://seri-levi.com/2017/03/21/asafdotan/#comment-103852">
			27 במרץ 2017 בשעה 9:46</a>		</div>

		<div style='direction: ltr;'>
<p>אני לא יודע אם גנב יכול להיות דתי אבל הוא בטח לא סקוטי אמיתי <img src="http://seri-levi.com/wp-includes/images/smilies/simple-smile.png" alt=":-)" class="wp-smiley" style="height: 1em; max-height: 1em;" /><br />
פוסט מצויין.</p>
</div>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://seri-levi.com/2017/03/21/asafdotan/?replytocom=103852#respond' onclick='return addComment.moveForm( "div-comment-103852", "103852", "respond", "71189" )' aria-label='להגיב ליובל'>להגיב</a></div>
				</div>
		</li><!-- #comment-## -->
	</ol>
	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
 


<div id="respond">

<h3>הוספת תגובה</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/21/asafdotan/#respond" style="display:none;">ביטול</a></small>
</div>


<form action="http://seri-levi.com/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>שם (חובה)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>אימייל (לא יפורסם בבלוג) (חובה)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>אתר</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value=Submit Comment />
<input type='hidden' name='comment_post_ID' value='71189' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4ebf38e9b5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73"/></p>
</form>
</div>


			</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class="sidebox">			<div class="textwidget"><p><img style="margin: 5px; display: inline; float: left" align="left" src="http://seri-levi.com/wp-content/uploads/2015/09/hoshev.jpg" width="118" height="118" /></p>

<p><font size="3"><strong>גלעד סרי-לוי</strong></font></p></div>
		</li><li class="sidebox"><h3>קשר</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://seri-levi.com/about-3/mailto/">כתבו אלי</a></li>
<li><a href="http://feedburner.google.com/fb/a/mailverify?uri=gilad&#038;loc=en_US%22">מנוי בדואר אלקטרוני</a></li>
<li><a href="http://feeds.feedburner.com/gilad">מנוי רסס RSS</a></li>

	</ul>
</li>
<li class="sidebox"><h3>לעקוב בפייסבוק</h3><div class="cameronjonesweb_facebook_page_plugin" data-version="1.5.3" id="cee"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/he_IL/sdk.js#xfbml=1&version=v2.5&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/serilevi"  data-width="330" data-max-width="330" data-height="200" data-hide-cover="false" data-show-facepile="true" data-hide-cta="false" data-small-header="true" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/serilevi"><a href="https://www.facebook.com/serilevi">https://www.facebook.com/serilevi</a></blockquote></div></div></div></li><li class="sidebox"><h3>ציטוט מתחלף</h3>			<div class="textwidget">“The only function of Economic Forecasting is to make Astrology look respectable.” (John Kenneth Galbraith)
</div>
		</li><li class="sidebox"><h3>חיפוש לפי תוכן</h3><form role="search" method="get" id="searchform" class="searchform" action="http://seri-levi.com/">
				<div>
					<label class="screen-reader-text" for="s">חפש:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="חפש" />
				</div>
			</form></li><li class="sidebox"><h3>ארכיון</h3>		<label class="screen-reader-text" for="archives-dropdown-2">ארכיון</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">בחירת חודש</option>
				<option value='http://seri-levi.com/2017/03/'> מרץ 2017 &nbsp;(3)</option>
	<option value='http://seri-levi.com/2017/02/'> פברואר 2017 &nbsp;(1)</option>
	<option value='http://seri-levi.com/2017/01/'> ינואר 2017 &nbsp;(2)</option>
	<option value='http://seri-levi.com/2016/12/'> דצמבר 2016 &nbsp;(1)</option>
	<option value='http://seri-levi.com/2016/11/'> נובמבר 2016 &nbsp;(2)</option>
	<option value='http://seri-levi.com/2016/10/'> אוקטובר 2016 &nbsp;(3)</option>
	<option value='http://seri-levi.com/2016/09/'> ספטמבר 2016 &nbsp;(6)</option>
	<option value='http://seri-levi.com/2016/08/'> אוגוסט 2016 &nbsp;(1)</option>
	<option value='http://seri-levi.com/2016/05/'> מאי 2016 &nbsp;(3)</option>
	<option value='http://seri-levi.com/2016/04/'> אפריל 2016 &nbsp;(4)</option>
	<option value='http://seri-levi.com/2016/03/'> מרץ 2016 &nbsp;(2)</option>
	<option value='http://seri-levi.com/2016/02/'> פברואר 2016 &nbsp;(7)</option>
	<option value='http://seri-levi.com/2016/01/'> ינואר 2016 &nbsp;(5)</option>
	<option value='http://seri-levi.com/2015/12/'> דצמבר 2015 &nbsp;(3)</option>
	<option value='http://seri-levi.com/2015/11/'> נובמבר 2015 &nbsp;(3)</option>
	<option value='http://seri-levi.com/2015/10/'> אוקטובר 2015 &nbsp;(2)</option>
	<option value='http://seri-levi.com/2015/09/'> ספטמבר 2015 &nbsp;(4)</option>
	<option value='http://seri-levi.com/2015/08/'> אוגוסט 2015 &nbsp;(3)</option>
	<option value='http://seri-levi.com/2015/07/'> יולי 2015 &nbsp;(7)</option>
	<option value='http://seri-levi.com/2015/06/'> יוני 2015 &nbsp;(4)</option>
	<option value='http://seri-levi.com/2015/05/'> מאי 2015 &nbsp;(5)</option>
	<option value='http://seri-levi.com/2015/04/'> אפריל 2015 &nbsp;(10)</option>
	<option value='http://seri-levi.com/2015/03/'> מרץ 2015 &nbsp;(5)</option>
	<option value='http://seri-levi.com/2015/02/'> פברואר 2015 &nbsp;(3)</option>
	<option value='http://seri-levi.com/2015/01/'> ינואר 2015 &nbsp;(3)</option>
	<option value='http://seri-levi.com/2014/12/'> דצמבר 2014 &nbsp;(4)</option>
	<option value='http://seri-levi.com/2014/11/'> נובמבר 2014 &nbsp;(3)</option>
	<option value='http://seri-levi.com/2014/10/'> אוקטובר 2014 &nbsp;(5)</option>
	<option value='http://seri-levi.com/2014/09/'> ספטמבר 2014 &nbsp;(4)</option>
	<option value='http://seri-levi.com/2014/08/'> אוגוסט 2014 &nbsp;(1)</option>
	<option value='http://seri-levi.com/2014/07/'> יולי 2014 &nbsp;(5)</option>
	<option value='http://seri-levi.com/2014/06/'> יוני 2014 &nbsp;(4)</option>
	<option value='http://seri-levi.com/2014/05/'> מאי 2014 &nbsp;(3)</option>
	<option value='http://seri-levi.com/2014/04/'> אפריל 2014 &nbsp;(4)</option>
	<option value='http://seri-levi.com/2014/03/'> מרץ 2014 &nbsp;(2)</option>
	<option value='http://seri-levi.com/2014/02/'> פברואר 2014 &nbsp;(2)</option>
	<option value='http://seri-levi.com/2014/01/'> ינואר 2014 &nbsp;(5)</option>
	<option value='http://seri-levi.com/2013/12/'> דצמבר 2013 &nbsp;(6)</option>
	<option value='http://seri-levi.com/2013/11/'> נובמבר 2013 &nbsp;(5)</option>
	<option value='http://seri-levi.com/2013/10/'> אוקטובר 2013 &nbsp;(4)</option>
	<option value='http://seri-levi.com/2013/09/'> ספטמבר 2013 &nbsp;(7)</option>
	<option value='http://seri-levi.com/2013/08/'> אוגוסט 2013 &nbsp;(5)</option>
	<option value='http://seri-levi.com/2013/07/'> יולי 2013 &nbsp;(4)</option>
	<option value='http://seri-levi.com/2013/06/'> יוני 2013 &nbsp;(4)</option>
	<option value='http://seri-levi.com/2013/05/'> מאי 2013 &nbsp;(6)</option>
	<option value='http://seri-levi.com/2013/04/'> אפריל 2013 &nbsp;(8)</option>
	<option value='http://seri-levi.com/2013/03/'> מרץ 2013 &nbsp;(6)</option>
	<option value='http://seri-levi.com/2013/02/'> פברואר 2013 &nbsp;(3)</option>
	<option value='http://seri-levi.com/2013/01/'> ינואר 2013 &nbsp;(4)</option>
	<option value='http://seri-levi.com/2012/12/'> דצמבר 2012 &nbsp;(6)</option>
	<option value='http://seri-levi.com/2012/11/'> נובמבר 2012 &nbsp;(3)</option>
	<option value='http://seri-levi.com/2012/10/'> אוקטובר 2012 &nbsp;(5)</option>
	<option value='http://seri-levi.com/2012/09/'> ספטמבר 2012 &nbsp;(6)</option>
	<option value='http://seri-levi.com/2012/08/'> אוגוסט 2012 &nbsp;(9)</option>
	<option value='http://seri-levi.com/2012/07/'> יולי 2012 &nbsp;(6)</option>
	<option value='http://seri-levi.com/2012/06/'> יוני 2012 &nbsp;(6)</option>
	<option value='http://seri-levi.com/2012/05/'> מאי 2012 &nbsp;(6)</option>
	<option value='http://seri-levi.com/2012/04/'> אפריל 2012 &nbsp;(6)</option>
	<option value='http://seri-levi.com/2012/03/'> מרץ 2012 &nbsp;(6)</option>
	<option value='http://seri-levi.com/2012/02/'> פברואר 2012 &nbsp;(5)</option>
	<option value='http://seri-levi.com/2012/01/'> ינואר 2012 &nbsp;(7)</option>
	<option value='http://seri-levi.com/2011/12/'> דצמבר 2011 &nbsp;(8)</option>
	<option value='http://seri-levi.com/2011/11/'> נובמבר 2011 &nbsp;(7)</option>
	<option value='http://seri-levi.com/2011/10/'> אוקטובר 2011 &nbsp;(10)</option>
	<option value='http://seri-levi.com/2011/09/'> ספטמבר 2011 &nbsp;(7)</option>
	<option value='http://seri-levi.com/2011/08/'> אוגוסט 2011 &nbsp;(9)</option>
	<option value='http://seri-levi.com/2011/07/'> יולי 2011 &nbsp;(8)</option>
	<option value='http://seri-levi.com/2011/06/'> יוני 2011 &nbsp;(9)</option>
	<option value='http://seri-levi.com/2011/05/'> מאי 2011 &nbsp;(7)</option>
	<option value='http://seri-levi.com/2011/04/'> אפריל 2011 &nbsp;(6)</option>
	<option value='http://seri-levi.com/2011/03/'> מרץ 2011 &nbsp;(13)</option>
	<option value='http://seri-levi.com/2011/02/'> פברואר 2011 &nbsp;(10)</option>
	<option value='http://seri-levi.com/2011/01/'> ינואר 2011 &nbsp;(16)</option>
	<option value='http://seri-levi.com/2010/12/'> דצמבר 2010 &nbsp;(10)</option>
	<option value='http://seri-levi.com/2010/11/'> נובמבר 2010 &nbsp;(6)</option>
	<option value='http://seri-levi.com/2010/10/'> אוקטובר 2010 &nbsp;(11)</option>
	<option value='http://seri-levi.com/2010/09/'> ספטמבר 2010 &nbsp;(7)</option>
	<option value='http://seri-levi.com/2010/08/'> אוגוסט 2010 &nbsp;(9)</option>
	<option value='http://seri-levi.com/2010/07/'> יולי 2010 &nbsp;(8)</option>
	<option value='http://seri-levi.com/2010/06/'> יוני 2010 &nbsp;(10)</option>
	<option value='http://seri-levi.com/2010/05/'> מאי 2010 &nbsp;(12)</option>
	<option value='http://seri-levi.com/2010/04/'> אפריל 2010 &nbsp;(10)</option>
	<option value='http://seri-levi.com/2010/03/'> מרץ 2010 &nbsp;(10)</option>
	<option value='http://seri-levi.com/2010/02/'> פברואר 2010 &nbsp;(12)</option>
	<option value='http://seri-levi.com/2010/01/'> ינואר 2010 &nbsp;(8)</option>
	<option value='http://seri-levi.com/2009/12/'> דצמבר 2009 &nbsp;(11)</option>
	<option value='http://seri-levi.com/2009/11/'> נובמבר 2009 &nbsp;(12)</option>
	<option value='http://seri-levi.com/2009/10/'> אוקטובר 2009 &nbsp;(8)</option>
	<option value='http://seri-levi.com/2009/09/'> ספטמבר 2009 &nbsp;(13)</option>
	<option value='http://seri-levi.com/2009/08/'> אוגוסט 2009 &nbsp;(11)</option>
	<option value='http://seri-levi.com/2009/07/'> יולי 2009 &nbsp;(10)</option>
	<option value='http://seri-levi.com/2009/06/'> יוני 2009 &nbsp;(8)</option>
	<option value='http://seri-levi.com/2009/05/'> מאי 2009 &nbsp;(10)</option>
	<option value='http://seri-levi.com/2009/04/'> אפריל 2009 &nbsp;(12)</option>
	<option value='http://seri-levi.com/2009/03/'> מרץ 2009 &nbsp;(7)</option>
	<option value='http://seri-levi.com/2009/02/'> פברואר 2009 &nbsp;(5)</option>
	<option value='http://seri-levi.com/2009/01/'> ינואר 2009 &nbsp;(11)</option>
	<option value='http://seri-levi.com/2008/12/'> דצמבר 2008 &nbsp;(13)</option>
	<option value='http://seri-levi.com/2008/11/'> נובמבר 2008 &nbsp;(12)</option>
	<option value='http://seri-levi.com/2008/10/'> אוקטובר 2008 &nbsp;(15)</option>
	<option value='http://seri-levi.com/2008/09/'> ספטמבר 2008 &nbsp;(8)</option>
	<option value='http://seri-levi.com/2008/08/'> אוגוסט 2008 &nbsp;(12)</option>
	<option value='http://seri-levi.com/2008/07/'> יולי 2008 &nbsp;(10)</option>
	<option value='http://seri-levi.com/2008/06/'> יוני 2008 &nbsp;(14)</option>
	<option value='http://seri-levi.com/2008/05/'> מאי 2008 &nbsp;(10)</option>
	<option value='http://seri-levi.com/2008/04/'> אפריל 2008 &nbsp;(14)</option>
	<option value='http://seri-levi.com/2008/03/'> מרץ 2008 &nbsp;(13)</option>
	<option value='http://seri-levi.com/2008/02/'> פברואר 2008 &nbsp;(15)</option>
	<option value='http://seri-levi.com/2008/01/'> ינואר 2008 &nbsp;(18)</option>
	<option value='http://seri-levi.com/2007/12/'> דצמבר 2007 &nbsp;(11)</option>
	<option value='http://seri-levi.com/2007/11/'> נובמבר 2007 &nbsp;(7)</option>
	<option value='http://seri-levi.com/2007/10/'> אוקטובר 2007 &nbsp;(8)</option>
	<option value='http://seri-levi.com/2007/09/'> ספטמבר 2007 &nbsp;(9)</option>
	<option value='http://seri-levi.com/2007/08/'> אוגוסט 2007 &nbsp;(5)</option>
	<option value='http://seri-levi.com/2007/07/'> יולי 2007 &nbsp;(10)</option>
	<option value='http://seri-levi.com/2007/06/'> יוני 2007 &nbsp;(11)</option>
	<option value='http://seri-levi.com/2007/05/'> מאי 2007 &nbsp;(9)</option>
	<option value='http://seri-levi.com/2007/04/'> אפריל 2007 &nbsp;(7)</option>
	<option value='http://seri-levi.com/2007/03/'> מרץ 2007 &nbsp;(9)</option>
	<option value='http://seri-levi.com/2007/02/'> פברואר 2007 &nbsp;(6)</option>
	<option value='http://seri-levi.com/2007/01/'> ינואר 2007 &nbsp;(10)</option>
	<option value='http://seri-levi.com/2006/12/'> דצמבר 2006 &nbsp;(9)</option>
	<option value='http://seri-levi.com/2006/11/'> נובמבר 2006 &nbsp;(14)</option>
	<option value='http://seri-levi.com/2006/10/'> אוקטובר 2006 &nbsp;(13)</option>
	<option value='http://seri-levi.com/2006/09/'> ספטמבר 2006 &nbsp;(12)</option>
	<option value='http://seri-levi.com/2006/08/'> אוגוסט 2006 &nbsp;(15)</option>
	<option value='http://seri-levi.com/2006/07/'> יולי 2006 &nbsp;(13)</option>
	<option value='http://seri-levi.com/2006/06/'> יוני 2006 &nbsp;(13)</option>
	<option value='http://seri-levi.com/2006/05/'> מאי 2006 &nbsp;(20)</option>
	<option value='http://seri-levi.com/2006/04/'> אפריל 2006 &nbsp;(3)</option>
	<option value='http://seri-levi.com/2006/03/'> מרץ 2006 &nbsp;(2)</option>
	<option value='http://seri-levi.com/2005/11/'> נובמבר 2005 &nbsp;(1)</option>
	<option value='http://seri-levi.com/2005/09/'> ספטמבר 2005 &nbsp;(2)</option>
	<option value='http://seri-levi.com/2005/08/'> אוגוסט 2005 &nbsp;(2)</option>
	<option value='http://seri-levi.com/2005/06/'> יוני 2005 &nbsp;(2)</option>
	<option value='http://seri-levi.com/2005/05/'> מאי 2005 &nbsp;(1)</option>
	<option value='http://seri-levi.com/2005/04/'> אפריל 2005 &nbsp;(1)</option>
	<option value='http://seri-levi.com/2005/02/'> פברואר 2005 &nbsp;(1)</option>
	<option value='http://seri-levi.com/2005/01/'> ינואר 2005 &nbsp;(1)</option>
	<option value='http://seri-levi.com/2004/10/'> אוקטובר 2004 &nbsp;(2)</option>
	<option value='http://seri-levi.com/2004/05/'> מאי 2004 &nbsp;(1)</option>
	<option value='http://seri-levi.com/2003/09/'> ספטמבר 2003 &nbsp;(1)</option>
	<option value='http://seri-levi.com/2001/05/'> מאי 2001 &nbsp;(1)</option>

		</select>
		</li><li class="sidebox"><h3>קטגוריות</h3><label class="screen-reader-text" for="cat">קטגוריות</label><select name='cat' id='cat' class='postform' >
	<option value='-1'>בחירת קטגוריה</option>
	<option class="level-0" value="46">אופניים&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="154">הלכה וחברה&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="97">טור אורח&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="41">כלכלה וחברה&nbsp;&nbsp;(146)</option>
	<option class="level-1" value="211">&nbsp;&nbsp;&nbsp;הסדרה הכלכלית&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="197">&nbsp;&nbsp;&nbsp;חשבונאות&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="119">&nbsp;&nbsp;&nbsp;כלכלה וחברה &#8211; רשימות&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="177">&nbsp;&nbsp;&nbsp;כלכלנים&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1">כללי&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="144">לימודי תרבות&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="37">מהארכיון שלי&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="39">מפנקסו של גימל&nbsp;&nbsp;(413)</option>
	<option class="level-1" value="45">&nbsp;&nbsp;&nbsp;אסוציאציות&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="115">&nbsp;&nbsp;&nbsp;באתי ראיתי&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="44">&nbsp;&nbsp;&nbsp;בלוגוספירה&nbsp;&nbsp;(76)</option>
	<option class="level-2" value="130">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;השכנים מרשימות&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="125">&nbsp;&nbsp;&nbsp;הודעות&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="120">&nbsp;&nbsp;&nbsp;ככה זה&nbsp;&nbsp;(59)</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;מחשבות&nbsp;&nbsp;(72)</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;סיפורים&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="112">&nbsp;&nbsp;&nbsp;עוד מעט שבת&nbsp;&nbsp;(43)</option>
	<option class="level-1" value="113">&nbsp;&nbsp;&nbsp;פוסטים לא ברורים&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="118">&nbsp;&nbsp;&nbsp;ציטוטים&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="19">ספר חברה תרבות&nbsp;&nbsp;(315)</option>
	<option class="level-1" value="127">&nbsp;&nbsp;&nbsp;כתבי עת&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="93">&nbsp;&nbsp;&nbsp;מדע בדיוני&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;ספרות&nbsp;&nbsp;(105)</option>
	<option class="level-2" value="122">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;ספרי ביכורים&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="117">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;סקירות ספרות יפה &#8211; רשימות&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="116">&nbsp;&nbsp;&nbsp;עיון&nbsp;&nbsp;(126)</option>
	<option class="level-1" value="49">&nbsp;&nbsp;&nbsp;רשימת המלצות קצרות&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="114">&nbsp;&nbsp;&nbsp;שירה&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="24">פמיניזם&nbsp;&nbsp;(14)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://seri-levi.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li class="sidebox"><h3>חבר בפרויקט  </h3>			<div class="textwidget"><p><a href="http://www.notes.co.il/" target="_blank"><img style="margin: 5px" src="http://seri-levi.com/wp-content/uploads/2011/09/notesnew.jpg" /></a></p></div>
		</li></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container --><div id="footer">
<p><strong>ספר חברה תרבות</strong> &copy; 2017 כל הזכויות שמורות</p>
<p class="right">
	<span><a href="http://seri-levi.com/seri-levi-ring-2/" title="הקבוצה">קבוצת אתרי סרי לוי</a>
| <a href="http://www.freehostreview.com/" title="Free Web Space" target="_blank">עיצוב: סאדיש באלה</a> | 
<a href="http://www.adigi.co.il/#about.html" title="Hebrew" target="_blank">עברית:עדיגי</a>
| 
<a href="http://seri-levi.com/wp-admin/" title="MNG" target="_blank"> ניהול</a>
</span>
</p>
<br class="clear" />
</div><!-- end id:footer -->
<script type='text/javascript' src='http://seri-levi.com/wp-content/plugins/sharedaddy/sharing.js?ver=0.1'></script>
	<div id="sharing_email" style="display: none;">
		<form action="" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="text" name="target_email" id="target_email" value="" />
			
			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />
				
				<label for="source_email">Your Email Address</label>
				<input type="text" name="source_email" id="source_email" value="" />

						
			
			<img style="float: right; display: none" class="loading" src="http://seri-levi.com/wp-content/plugins/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>
			
			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>
			
			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://seri-levi.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://seri-levi.com/wp-includes/js/comment-reply.min.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://seri-levi.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://seri-levi.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/seri-levi.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u05e0\u05d0 \u05dc\u05d0\u05e9\u05e8 \u05e9\u05d4\u05e0\u05da \u05dc\u05d0 \u05e8\u05d5\u05d1\u05d5\u05d8."}},"sending":"\u05e9\u05d5\u05dc\u05d7..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://seri-levi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://seri-levi.com/wp-includes/js/wp-embed.min.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://seri-levi.com/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'18785846',post:'71189',tz:'3',srv:'seri-levi.com'} ]);
	_stq.push([ 'clickTrackerInit', '18785846', '71189' ]);
</script>

</body>
</html>